RDFox v2.1.0

Mac
Mac OSX 10.14 or higher
 
Centos 7, Ubuntu 16.04, Fedora 27 or higher
 
Windows 7 or higher

After downloading the appropriate release for your system, see the getting started guide.


Older versions

RDFox v2.0.1

 
MAC

RDFox v1.6.0

 
MAC